Development

Changeset 17900

You must first sign up to be able to contribute.

Changeset 17900

Show
Ignore:
Timestamp:
05/03/09 18:22:16 (5 years ago)
Author:
fabriceb
Message:

[sfEasyGMapPlugin]
* stop using 2.x version of Google Maps which used to be stable but is not anymore

Files:

Legend:

Unmodified
Added
Removed
Modified
Copied
Moved